Foro

Bucando Rhinoceros ...
 
Avisos
Vaciar todo

Bucando Rhinoceros 6,34

1 Respuestas
1 Usuarios
0 Me gustas
423 Visitas
(@gmezza)
New Member Customer
Registrado: hace 4 meses
Respuestas: 1
Topic starter  

Hola, Gracias de antemano por la ayuda, estoy buscando rhinoceros 6,34 o superior pero no puede ser la version 7, ya que estoy tratando de instalar V-ray 6, pero me pide que el rhino sea el 6,34 o superior pero no puedo instalar 7 porque tengo otros plugin que no van a funcionar.

Perdonen si no es la via correcta

 

Gracias


   
Citar
Compartir: